当前位置:首页 > 问答

东方财富控盘生命线指标

我来帮TA回答

东方财富网里边的Dk点怎么设置,这个软件卖多少

A5:=MA(CLOSE,5);
A10:=MA(CLOSE,10);
A20:=MA(CLOSE,20);
RC:=IF((A5>=A20 OR REF(A20,1) <= A20) AND (A5>=A10 OR REF(A10,1) / A10 >=0.01) AND REF(A20,1) <= A20,1,0);
STICKLINE(RC=1,OPEN,CLOSE,3,0), COLORRED;
STICKLINE(RC=1,LOW,OPEN,0,0), COLORRED;
STICKLINE(RC=1,CLOSE,HIGH,0,0),COLORRED;
STICKLINE(RC=0,CLOSE,OPEN,3,0), COLORGREEN;
STICKLINE(RC=0,OPEN,LOW,0,0), COLORGREEN;
STICKLINE(RC=0,HIGH,CLOSE,0,0),COLORGREEN;
M1:MA(CLOSE,PM1);
M2:MA(CLOSE,PM2);
M3:MA(CLOSE,PM3);
M4:MA(CLOSE,PM4);

东方财富手机版软件为什么生命线指标突然不见了?

估计系统更新了以后界面变了

东方财富网 DK提示 日K线,30分线,出现的操作提示什么意思??

三一重工目前价格属于阶段性底部区间,日k线有延续上涨的走势,下周可能延续涨势,成交量也在逐步放大,你那软件显示周一如果突破7.34出现d点就是可能会回调,只能最为参考,30分钟线已经站上五日均线上方,短期如果价格低于6.07出现k点可以买入,也只可以参考
k代表买方力量,d是卖方力量

均线5 20 60 参考线 控盘线 生命线分别是哪一个

“证券统计排行网”有大量关于此类的问题解答,您可以去查看!

东方财富 上证指数源代码是什么?

平安银行是000001不错,上证指数也是0000001不错,但是平安银行是深A股票代码,上证是指数代码。用下图来解释,看蓝色前缀

哪位大神能把下边的源代码做成可以在东方财富软件上使用的呢?跪谢

建议参考微量网的股票策略,或者询问他们平台上面的相关专业老师,他们都会给你一个满意的额答案的,而且策略是7*24小时自动运行在云端的