通达信5.0公式管理器,通达信20个经典公式

Q1:如何使用通达信5.0公式系统破解器

现在通达信软件都是收费的,很多指标是有密码的,而且不是收费用户也看不到,你上面提到的做法通达信软件开发的人早就想到的啦。不过话说回来,通达信软件也太贵了。根本我们小散户很难承担费用,我个人觉得,通达信软件贵的原因是因为里面的指标准确,我也去买了几个指标用了一下,确实挺准的,如果你运用好的话,一般成功率到90%不是问题的。

Q2:通达信软件公式管理器v5.03

公式管理器v5.03是什么意思?
你是想让该公式可以在该版本上使用的意思吗?

Q3:“ 通达信公式管理器”中“导出公式键”被屏蔽了,用EXeScope软件 恢复公式管理器“导出公式键“...

加密就可以了,软件上有的,加密后无法导出。
加密了还是可以导出来的呀==我加密后试过,导不出来

Q4:请问通达信 公式管理器 里写好的公式 怎么在条件选股里没有呢

在公式管理器安装时,需要选择用户---条件选股公式---其他类型后,选择新建安装就可以了.这下公式就会在条件选股里.

Q5:求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;

Q6:求大神帮编个通达信副图买入点指标

XG:SKDJ.K<20 AND SKDJ.D<20 AND (CROSS(KDJ.J,KDJ.K) OR (KDJ.J>REF(KDJ.J,1) AND BETWEEN(KDJ.K-KDJ.J,0,6)));

(已测试)

为您推荐

发表评论

电子邮件地址不会被公开。 必填项已用*标注